Ataque DDoS no servidor DNS
Incident Report for Boleto Simples
Resolved
Nossa segunda tentativa de trocar os servidores DNS deu certo e estamos de volta. Continuaremos monitorando de perto até termos seguraça de que está tudo funcionando bem.
Posted about 4 years ago. Dec 01, 2014 - 21:53 GMT-02:00
Update
Se você precisa acessar o sistema agora, utilize o endereço: https://boletosimples-production.herokuapp.com/
Posted about 4 years ago. Dec 01, 2014 - 21:22 GMT-02:00
Monitoring
A tentativa inicial para mitigar o problema não funcionou, pois o ataque criou overload em outros serviços de DNS também. Estamos fazendo uma nova tentativa para mitigar o problema. Para acompanhar o ataque em tempo real acesse: http://map.ipviking.com/
Posted about 4 years ago. Dec 01, 2014 - 21:04 GMT-02:00
Identified
Estamos fora do ar devido a um ataque no nosso serviço de DNS. Estamos neste momento contratando um novo serviço e configurando nossos domínios para usar os servidores dos dois serviços.
Posted about 4 years ago. Dec 01, 2014 - 18:17 GMT-02:00