Problemas de conectividade
Incident Report for Boleto Simples
Resolved
O problema foi resolvido e a aplicação está funcionando normalmente.
Posted 12 months ago. Jul 27, 2017 - 14:10 GMT-03:00
Monitoring
Parece que o problema foi mitigado. Estamos monitorando os servidores para certificar que não há mais impacto na aplicação.
Posted 12 months ago. Jul 27, 2017 - 14:01 GMT-03:00
Identified
Identificamos problemas de conexão nos servidores por conta de um incidente em nosso provedor de serviço. O acesso ao sistema está intermitente. Estamos trabalhando para identificar possíveis soluções. Para mais informações: https://status.heroku.com/incidents/1230
Posted 12 months ago. Jul 27, 2017 - 13:55 GMT-03:00