SSL Endpoint Issues
Incident Report for Boleto Simples
Resolved
O problema com SSL foi solucionado.
Posted 9 months ago. Jul 27, 2017 - 21:16 GMT-03:00
Monitoring
O problema com SSL está em monitoramento após uma correção ser aplicada.
Estamos monitorando a situação.
Posted 9 months ago. Jul 27, 2017 - 18:05 GMT-03:00
Identified
Estamos com problemas no SSL.
Algumas conexões estão sendo recusadas.
Já está sendo investigado.
https://status.heroku.com/incidents/1231
Posted 9 months ago. Jul 27, 2017 - 14:59 GMT-03:00