Instabilidade na Amazon Web Services (AWS)
Incident Report for Boleto Simples
Resolved
Todos os serviços estão operando normalmente.
Posted Dec 08, 2021 - 09:00 GMT-03:00
Monitoring
Devido a uma instabilidade nos servidores da Amazon Web Services, nosso servidor, o Heroku, encontra-se instável. No momento nossas ferramentas de importação e exportação estão fora do ar. Estamos realizando o monitoramento desses serviços.

Mas informações: https://status.heroku.com/incidents/2390
Posted Dec 07, 2021 - 18:33 GMT-03:00