Webservice Bradesco Temporariamente indisponível
Incident Report for Boleto Simples
Resolved
Os registros voltaram a ocorrer 100% via Webservice.
Posted Jan 05, 2021 - 16:34 GMT-03:00
Monitoring
O problema de registro ainda continua.

É intermitente, funciona em sua maioria, mas continua falhando em vários casos.

Se você não tem VAN ativa, recomendamos procurar o suporte para ativação(Que não é imediata).

A VAN, serve para entre outras funcionalidades, garantir um ponto de redundância nos registros dos boletos em situações como essa.
Quando há uma falha de API/Webservice, o registro vai automaticamente pela VAN para garantir o registro.
Posted Jan 05, 2021 - 14:12 GMT-03:00
Investigating
O Webservice do Bradesco está apresentando falhas de registro.

Estamos monitorando.

Os boletos dos clientes com VAN ativa contratada estão sendo registrados pela VAN.
Posted Jan 05, 2021 - 11:22 GMT-03:00