Elevated API Errors (Example)
Incident Report for Boleto Simples
Resolved
Aplicação respondendo de forma satisfatória.
Todos os jobs foram processados.
Continuaremos o monitoramento ao longo do dia.
Posted Feb 13, 2020 - 08:41 GMT-03:00
Monitoring
Uma correção foi realizada no banco de dados.
Liberamos a fila de Jobs para ser processada.
Posted Feb 13, 2020 - 07:40 GMT-03:00
Update
Nossa fila de Jobs foi pausada momentaneamente para implementação da correção.
Posted Feb 13, 2020 - 07:11 GMT-03:00
Identified
O problema foi detectado em um dos nossos bancos de dados que está demorando na execução das consultas causando lentidão.
Posted Feb 13, 2020 - 07:05 GMT-03:00
Investigating
We're experiencing an elevated level of API errors and are currently looking into the issue.
Posted Feb 13, 2020 - 06:05 GMT-03:00
This incident affected: Servidores de Aplicação (Heroku).