Um ataque de negação de serviço(Ataque DDoS).
Incident Report for Boleto Simples
Resolved
This incident has been resolved.
Posted Jan 10, 2020 - 15:26 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 10, 2020 - 14:07 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jan 10, 2020 - 14:07 GMT-03:00
Investigating
We are currently investigating this issue.
Posted Jan 10, 2020 - 10:20 GMT-03:00
This incident affected: Servidores de Aplicação (Heroku).